Gebührenfrei: +49 305 683 700 549 Mo-Fr, 9-18 Uhr Berliner Zeit

Kompatibilität

Kompatible Betriebssysteme

mSpy mit Jailbreak

  • Kompatibel mit iOS 6 - 8.1.2
  • iPhone oder iPad müssen mit dem Internet verbunden sein.
  • Das überwachte Gerät muss gejailbreakt sein.
  • Um mSpy zu installieren, müssen Sie physisch auf das Gerät zugreifen.

Unterstützte Funktionen:

  • Anrufprotokolle
  • E-Mails
  • Geofencing
  • GPS-Tracking
  • SMS
  • Browserverlauf
  • Einträge im Kalender
  • Chat Apps: Snapchat, Skype, Facebook, Viber & WhatsApp
  • Sperrung von Anrufen und Webseiten
  • Löschung des Geräts
  • & mehr!

mSpy ohne Jailbreak

  • Kompatibel mit iOS 6 - 8.1.2
  • Das Gerät muss internetfähig sein.
  • Wenn Sie die iCloud-Zugangsdaten kennen, brauchen Sie keinen physischen Zugriff auf das Gerät.
  • Der Zugriff kann aber erforderlich sein, falls das iCloud-Backup auf dem Gerät nicht aktiviert ist.

Unterstützte Funktionen:

  • Kontakte
  • Anrufprotokolle
  • Textnachrichten
  • Browserverlauf
  • Events
  • Notizen

Ermitteln Sie Ihre iOS-Version

  1. Tippen Sie auf dem überwachten Gerät auf Einstellungen.
  2. Wählen Sie dort Allgemein. Klicken Sie auf Info.
  3. Scrollen Sie nach unten, dort finden Sie die Versionsnummer.

Ermitteln Sie Ihre iOS-Version per iTunes

  1. Starten Sie iTunes auf Ihrem Computer und verbinden Sie Ihr Gerät per USB-Kabel mit dem Rechner. Falls iTunes nicht auf Ihrem Computer installiert ist, downloaden Sie es von der Apple-Webseite.
  2. Sobald Ihr überwachtes iPhone oder iPad unter Geräte angezeigt wird, wählen Sie es in iTunes.
  3. Die iOS-Version Ihres Gerätes wird in der Registerkarte Zusammenfassung auf der rechten Seite des iTunes-Fensters neben Software-Version angezeigt.